Armagetron Advanced Invalid Values Multiple Remote Denial Of Service Vulnerabilities

Multiple denial of service vulnerabilities affect Armagetron Advanced. These issues are due to a failure of the application to handle malformed network data.

An attacker may leverage these issues to cause a remote denial-of-service condition in affected applications.


 

Privacy Statement
Copyright 2010, SecurityFocus