Rideway PN Denial of Service Vulnerability

Bugtraq ID: 1938
Class: Boundary Condition Error
CVE: CVE-2000-1185
Remote: Yes
Local: Yes
Published: Nov 14 2000 12:00AM
Updated: Jul 11 2009 03:56AM
Credit: This vulnerability was first reported to Bugtraq on November 14, 2000 by SNS Research <vuln-dev@greyhack.com>.
Vulnerable: ITServ Incorporated RideWayPN 6.22
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus