gbook.cgi Remote Command Execution Vulnerability

Bugtraq ID: 1940
Class: Input Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Nov 10 2000 12:00AM
Updated: Nov 10 2000 12:00AM
Credit: Reported to bugtraq by JW Oh <mat@ivntech.com> on Fri, 10 Nov 2000.
Vulnerable: Bill Kendrick GBook.cgi 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus