Mambo/Joomla CMS Multiple SQL Injection Vulnerabilities

Bugtraq ID: 19719
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 26 2006 12:00AM
Updated: Aug 31 2006 08:03PM
Credit: omid@hackers.ir is credited with the discovery of these vulnerabilities.
Vulnerable: Mambo Mambo Open Source 4.6.0 rc2
Joomla Joomla 1.0.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus