Ethereal AFS Buffer Overflow Vulnerability

Solution:
The following upgrade is available:


Gerald Combs Ethereal 0.8.13


 

Privacy Statement
Copyright 2010, SecurityFocus