SAPLPD/SAPSPRINT Unspecified Print Job Denial of Service Vulnerability

Bugtraq ID: 19756
Class: Unknown
CVE:
Remote: Yes
Local: No
Published: Aug 29 2006 12:00AM
Updated: Nov 04 2008 08:25PM
Credit: Esteban Abeledo eabeledo@gmail.com is credited with the discovery of this vulnerability.
Vulnerable: SAP SAPSPRINT 6
SAP SAPSPRINT 0
SAP SAPLPD 0
Not Vulnerable: SAP SAPSPRINT 9
SAP SAPSPRINT 1018


 

Privacy Statement
Copyright 2010, SecurityFocus