JetStat JS ASP Faq Manager Multiple SQL Injection Vulnerabilities

Bugtraq ID: 19761
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 30 2006 12:00AM
Updated: Sep 01 2006 10:03PM
Credit: s3rv3r_hack3r is credited with the discovery of these vulnerabilities.
Vulnerable: JetStat JS ASP Faq Manager 1.10
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus