PHPATM Multiple Remote File Include Vulnerabilities

Bugtraq ID: 19765
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 30 2006 12:00AM
Updated: Nov 06 2006 06:22PM
Credit: KinSize of the MHG Security Team and Eddy_BAck0o has been credited with the discovery of these vulnerabilities.
Vulnerable: phpAtm phpAtm 1.20
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus