Membrepass Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 19789
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Aug 31 2006 12:00AM
Updated: Sep 05 2006 05:08PM
Credit: DarkFig is credited with the discovery of these vulnerabilities.
Vulnerable: Membrepass membrepass 1.5
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus