Retro64 CR64Loader ActiveX Remote Buffer Overflow Vulnerability

Bugtraq ID: 19810
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Sep 01 2006 12:00AM
Updated: Sep 05 2006 11:43PM
Credit: Discovered by Will Dormann of CERT/CC.
Vulnerable: Retro64 CR64Loader 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus