PHP-Nuke MyHeadlines Module Cross-Site Scripting Vulnerability

Bugtraq ID: 19825
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 04 2006 12:00AM
Updated: Sep 06 2006 06:03PM
Credit: Thomas Pollet is credited with the discovery of this vulnerability.
Vulnerable: MyHeadlines MyHeadlines 4.3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus