elvis-tiny File Overwrite Vulnerability

Solution:
This vulnerability has been eliminated in the current release, 1.4.10. Vendor recommends upgrading of vulnerable versions.



 

Privacy Statement
Copyright 2010, SecurityFocus