SoftBB Page Parameter Cross-Site Scripting Vulnerability

Bugtraq ID: 19847
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 05 2006 12:00AM
Updated: Sep 06 2006 10:53PM
Credit: ThE__LeO[Mor0Ccan Islam DefenDers Team] are credited with the discovery of this vulnerability.
Vulnerable: SoftBB SoftBB 0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus