Premod Shadow Functions_Portal.PHP Remote File Include Vulnerability

Bugtraq ID: 19874
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 06 2006 12:00AM
Updated: Sep 07 2006 08:43PM
Credit: Kw3rLn is credited with the discovery of this vulnerability.
Vulnerable: Premod Shadow Premod Shadow 2.7.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus