Uni-vert PhpLeague Joueurs.PHP SQL Injection Vulnerability

Bugtraq ID: 19880
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 06 2006 12:00AM
Updated: Sep 07 2006 09:53PM
Credit: DrEiNsTeIn is credited with the discovery of this vulnerability.
Vulnerable: Uni-Vert PhpLeague 0.82b
Uni-Vert PhpLeague 0.82
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus