PpalCart Multiple File Include Vulnerabilities

Bugtraq ID: 19881
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 07 2006 12:00AM
Updated: Sep 07 2006 09:53PM
Credit: momo26 is credited with the discovery of these vulnerabilities.
Vulnerable: ppalCart ppalCart 2.5 EE
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus