Photokorn Multiple Remote File Include Vulnerabilities

Bugtraq ID: 19914
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 08 2006 12:00AM
Updated: Sep 08 2006 08:02PM
Credit: Saudi Hackrz <saudi.unix@hotmail.com> are credited with the discovery of these vulnerabilities.
Vulnerable: Telekorn Photokorn 1.52
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus