Sage Input Validation Vulnerability

Bugtraq ID: 19928
Class: Input Validation Error
CVE: CVE-2006-4711
CVE-2006-4712
Remote: Yes
Local: No
Published: Sep 08 2006 12:00AM
Updated: Nov 22 2006 03:40PM
Credit: pdp and Kevin Hamilton are credited with discovering this issue.
Vulnerable: Sage Sage 1.3.6
Not Vulnerable: Sage Sage 1.3.8
Sage Sage 1.3.7


 

Privacy Statement
Copyright 2010, SecurityFocus