Socketwiz Bookmarks Smarty_Config.PHP Remote File Include Vulnerability

Bugtraq ID: 19935
Class: Input Validation Error
CVE: CVE-2006-7069
Remote: Yes
Local: No
Published: Sep 09 2006 12:00AM
Updated: Jul 06 2016 02:40PM
Credit: Kacper is credited with the discovery of this vulnerability.
Vulnerable: Socketwiz Bookmarks Socketwiz Bookmarks 2.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus