Devsyn Open Bulletin Board Index.PHP Remote File Include Vulnerability

Bugtraq ID: 19937
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 10 2006 12:00AM
Updated: Sep 11 2006 09:37PM
Credit: Eddy_BAck0o is credited with the discovery of this vulnerability.
Vulnerable: OpenBB OpenBB 1.0.8
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus