KorviBlog Livre_or.PHP HTML Injection Vulnerability

Bugtraq ID: 19943
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 11 2006 12:00AM
Updated: Sep 11 2006 10:37PM
Credit: cdg393 is credited with the discovery of this vulnerability.
Vulnerable: KorviBlog KorviBlog 1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus