CCHost Index.PHP SQL Injection Vulnerability

Bugtraq ID: 19978
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 12 2006 12:00AM
Updated: Sep 13 2006 04:52PM
Credit: The vendor reported this vulnerability.
Vulnerable: ccHost ccHost 2.9
Not Vulnerable: ccHost ccHost 3.0


 

Privacy Statement
Copyright 2010, SecurityFocus