Twig Remote Arbitrary Script Execution Vulnerability

Bugtraq ID: 1998
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 25 2000 12:00AM
Updated: Nov 25 2000 12:00AM
Credit: First posted to Bugtraq by Joao Gouveia <cercthar@teleweb.pt> on Nov 25, 2000.
Vulnerable: Christopher Heschong Twig 2.5.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus