PHPQuiz Multiple Input Validation Vulnerabilities

Bugtraq ID: 20065
Class: Input Validation Error
CVE: CVE-2006-4978
CVE-2006-4977
Remote: Yes
Local: No
Published: Sep 16 2006 12:00AM
Updated: Jul 06 2016 01:38PM
Credit: Simo64 has been credited with the discovery of these vulnerabilities.
Vulnerable: phpQuiz phpQuiz 1.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus