Citrix Access Gateway AAC LDAP Authentication Bypass Vulnerability

Bugtraq ID: 20066
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Sep 16 2006 12:00AM
Updated: Sep 18 2006 11:21PM
Credit: This issue was disclosed by the vendor.
Vulnerable: Citrix Access Gateway AAC 4.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus