PnphpBB2 Functions_Admin.PHP Remote File Include Vulnerability

Bugtraq ID: 20097
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 18 2006 12:00AM
Updated: Sep 22 2006 06:56PM
Credit: AzzCoder is credited with the discovery of this vulnerability.
Vulnerable: PNphpBB PNphpBB 1.2 g
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus