Qualiteam X-Cart CMPI.PHP Arbitrary Variable Overwrite Vulnerability

Bugtraq ID: 20108
Class: Design Error
CVE:
Remote: Yes
Local: No
Published: Sep 19 2006 12:00AM
Updated: Sep 20 2006 09:16PM
Credit: James Bercegay of the GulfTech Security Research Team is credited with the discovery of this vulnerability.
Vulnerable: Qualiteam X-Cart 4.1.3
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus