Wili-CMS Multiple Input Validation Vulnerabilities

Bugtraq ID: 20134
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 21 2006 12:00AM
Updated: Sep 21 2006 09:46PM
Credit: HACKERS PAL is credited with the discovery of these vulnerabilities.
Vulnerable: Wili-CMS Wili-CMS 0.1.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus