S.u.S.E. in.identd Denial of Service Vulnerability

Bugtraq ID: 2015
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: Yes
Local: No
Published: Nov 29 2000 12:00AM
Updated: Nov 29 2000 12:00AM
Credit: First posted to Bugtraq by Niels Heinen <niels.heinen@ubizen.com> on Nov 29, 2000. Additional information posted to Bugtraq by Roman Drahtmueller <draht@suse.de>.
Vulnerable: S.u.S.E. Linux 7.0
S.u.S.E. Linux 6.4
S.u.S.E. Linux 6.3
S.u.S.E. Linux 6.2
S.u.S.E. Linux 6.1
S.u.S.E. Linux 6.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus