Jamroom Login.php Cross-Site Scripting Vulnerability

Bugtraq ID: 20162
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 24 2006 12:00AM
Updated: Sep 25 2006 06:16PM
Credit: meto5757 of rootshell security group is credited with the discovery of this vulnerability.
Vulnerable: Jamroom Jamroom 3.0.16
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus