Opial AV Download Management Index.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 20174
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 25 2006 12:00AM
Updated: Sep 25 2006 11:01PM
Credit: meto5757 is credited with the discovery of this vulnerability.
Vulnerable: Opial Audio/Video Download Management 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus