PHPartenaire Dix.PHP3 Remote File Include Vulnerability

Bugtraq ID: 20182
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Sep 25 2006 12:00AM
Updated: Sep 26 2006 03:51PM
Credit: DaDIsS is credited with the discovery of this vulnerability.
Vulnerable: OgraWeb PHPartenaire 0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus