Polaring General.PHP Remote File Include Vulnerability

Bugtraq ID: 20183
Class: Input Validation Error
CVE: CVE-2006-5078
Remote: Yes
Local: No
Published: Sep 25 2006 12:00AM
Updated: Oct 11 2006 10:24PM
Credit: Drago84 is credited with the discovery of this vulnerability.
Vulnerable: Polaring Polaring 00.04.03
Not Vulnerable: Polaring Polaring 0.4.4


 

Privacy Statement
Copyright 2010, SecurityFocus