phpMyChat Connected_Users.Lib.PHP3 Local File Include Vulnerability

Bugtraq ID: 20219
Class: Input Validation Error
CVE: CVE-2006-5088
Remote: Yes
Local: No
Published: Sep 26 2006 12:00AM
Updated: Mar 24 2008 08:20PM
Credit: SolpotCrew is credited with the discovery of this vulnerability.
Vulnerable: phpHeaven phpMyChat 0.14.5
phpHeaven phpMyChat 0.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus