OpenSSL SSLv2 Null Pointer Dereference Client Denial of Service Vulnerability

OpenSSL is prone to a denial-of-service vulnerability.

A malicious server could cause a vulnerable client application to crash, effectively denying service.


 

Privacy Statement
Copyright 2010, SecurityFocus