PostNuke Admin.PHP SQL Injection Vulnerability

Bugtraq ID: 20317
Class: Input Validation Error
CVE: CVE-2006-5121
Remote: Yes
Local: No
Published: Oct 03 2006 12:00AM
Updated: Dec 04 2006 04:24PM
Credit: Omid is credited with the discovery of this vulnerability.
Vulnerable: PostNuke PostNuke CMS 0.762
Not Vulnerable: PostNuke PostNuke CMS 0.763


 

Privacy Statement
Copyright 2010, SecurityFocus