Nokia IP440 Remote Denial of Service Vulnerability

Bugtraq ID: 2054
Class: Input Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Dec 04 2000 12:00AM
Updated: Dec 04 2000 12:00AM
Credit: Reported to bugtraq by K2 < ktwo@ktwo.ca > on Mon Nov 27 2000.
Vulnerable: Nokia IP440
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus