Inktomi Search Information Disclosure Vulnerability

Solution:
Inktomi has reported that this vulnerability is fixed in Ultraseek Server version 3.1 or 4.0 and later. Customers are advised to update to the most current version.



 

Privacy Statement
Copyright 2010, SecurityFocus