APC apcupsd Local Denial of Service Vulnerability

Bugtraq ID: 2070
Class: Failure to Handle Exceptional Conditions
CVE:
Remote: No
Local: Yes
Published: Dec 06 2000 12:00AM
Updated: Dec 06 2000 12:00AM
Credit: Reported to bugtraq by Mattias Dartsch <matze@joonix.de> on Wed, 6 Dec 2000
Vulnerable: APC apcupsd 3.7.2
Not Vulnerable: APC apcupsd 3.8


 

Privacy Statement
Copyright 2010, SecurityFocus