Cisco Catalyst Memory Leak Denial of Service Vulnerability

Bugtraq ID: 2072
Class: Unknown
CVE:
Remote: Unknown
Local: Unknown
Published: Dec 06 2000 12:00AM
Updated: Dec 06 2000 12:00AM
Credit: Vulnerability made public in a Cisco security advisory published on Dec 6, 2000.
Vulnerable: Cisco Catalyst 6000 5.5 (4a)
Cisco Catalyst 6000 5.5 (4)
Cisco Catalyst 6000 5.5 (3)
Cisco Catalyst 6000 5.5 (2)
Cisco Catalyst 6000 5.5 (1)
Cisco Catalyst 6000 5.5
Cisco Catalyst 6000 5.4 (4)
Cisco Catalyst 6000 5.4 (3)
Cisco Catalyst 6000 5.4 (2)
Cisco Catalyst 6000 5.4 (1)
Cisco Catalyst 6000 5.4
Cisco Catalyst 6000 5.3 (6)CSX
Cisco Catalyst 6000 5.3 (5a)CSX
Cisco Catalyst 6000 5.3 (5)CSX
Cisco Catalyst 6000 5.3 (4)CSX
Cisco Catalyst 6000 5.3 (3)CSX
Cisco Catalyst 6000 5.3 (2)CSX
Cisco Catalyst 6000 5.3 (1a)CSX
Cisco Catalyst 6000 5.3 (1)CSX
Cisco Catalyst 5000 5.5 (4)
Cisco Catalyst 5000 5.5 (3)
Cisco Catalyst 5000 5.5 (2)
Cisco Catalyst 5000 5.5 (1)
Cisco Catalyst 5000 5.4.1
Cisco Catalyst 5000 5.4 (4)
Cisco Catalyst 5000 5.4 (2)
Cisco Catalyst 5000 5.4 (1)
Cisco Catalyst 5000 5.2 (4)
Cisco Catalyst 5000 5.2 (3)
Cisco Catalyst 5000 5.2 (2)
Cisco Catalyst 5000 5.2 (1)
Cisco Catalyst 5000 5.2
Cisco Catalyst 5000 5.1 (2a)
Cisco Catalyst 5000 5.1 (1)
Cisco Catalyst 5000 5.1
Cisco Catalyst 5000 4.5 (9)
Cisco Catalyst 5000 4.5 (8)
Cisco Catalyst 5000 4.5 (7)
Cisco Catalyst 5000 4.5 (6)
Cisco Catalyst 5000 4.5 (5)
Cisco Catalyst 5000 4.5 (4)
Cisco Catalyst 5000 4.5 (3)
Cisco Catalyst 5000 4.5 (2)
Cisco Catalyst 4000 5.5 (1)
Cisco Catalyst 4000 5.5
Cisco Catalyst 4000 5.4 (3)
Cisco Catalyst 4000 5.4 (2)
Cisco Catalyst 4000 5.4 (1)
Cisco Catalyst 4000 5.4
Cisco Catalyst 4000 5.2 (7)
Cisco Catalyst 4000 5.2 (6)
Cisco Catalyst 4000 5.2 (5)
Cisco Catalyst 4000 5.2 (4)
Cisco Catalyst 4000 5.2 (2)
Cisco Catalyst 4000 5.2 (1a)
Cisco Catalyst 4000 5.2 (1)
Cisco Catalyst 4000 5.2
Cisco Catalyst 4000 5.1 (2a)
Cisco Catalyst 4000 5.1 (1a)
Cisco Catalyst 4000 5.1 (1)
Cisco Catalyst 4000 5.1
Cisco Catalyst 4000 4.5 (9)
Cisco Catalyst 4000 4.5 (8)
Cisco Catalyst 4000 4.5 (7)
Cisco Catalyst 4000 4.5 (6)
Cisco Catalyst 4000 4.5 (5)
Cisco Catalyst 4000 4.5 (4)
Cisco Catalyst 4000 4.5 (3)
Cisco Catalyst 4000 4.5 (2)
Not Vulnerable: Cisco Catalyst 6000 5.5 (4b)
Cisco Catalyst 5000 5.5 (4b)
Cisco Catalyst 5000 4.5 (10)
Cisco Catalyst 4000 5.5 (4b)
Cisco Catalyst 4000 4.5 (10)


 

Privacy Statement
Copyright 2010, SecurityFocus