WEBgais websendmail Remote Command Execution Vulnerability

Bugtraq ID: 2077
Class: Input Validation Error
CVE:
Remote: Yes
Local: Yes
Published: Jul 04 1997 12:00AM
Updated: Jul 04 1997 12:00AM
Credit: Posted to BugTraq on July 4, 1997 by Razvan Dragomirescu < drazvan@kappa.ro >
Vulnerable: WebGAIS Development Team WebGAIS 1.0 B2
WebGAIS Development Team WebGAIS 1.0 B1
WebGAIS Development Team WebGAIS 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus