NitroTech 'common.php' Remote File Include Vulnerability

Bugtraq ID: 20810
Class: Input Validation Error
CVE: CVE-2006-6938
CVE-2008-5334
Remote: Yes
Local: No
Published: Oct 30 2006 12:00AM
Updated: Dec 11 2008 08:21PM
Credit: Kacper
Vulnerable: NitroTech NitroTech 0.0.3a
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus