Omni-NFS Server NFSD.EXE Stack Buffer Overflow Vulnerability

Bugtraq ID: 20941
Class: Boundary Condition Error
CVE:
Remote: Yes
Local: No
Published: Nov 06 2006 12:00AM
Updated: Nov 08 2006 05:46PM
Credit: Evgeny Legerov is credited with the discovery of this vulnerability.
Vulnerable: Xlink Technologies Omni-NFS Server 5.2
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus