Leif M. Wright simplestmail.cgi Remote Command Execution Vulnerability

Bugtraq ID: 2102
Class: Input Validation Error
CVE: CVE-2001-0024
Remote: Yes
Local: Yes
Published: Dec 11 2000 12:00AM
Updated: Jul 11 2009 04:46AM
Credit: reported to bugtraq by rpc rpc <h@ckz.org> on Dec 11 2000
Vulnerable: Leif M. Wright simplestmail.cgi 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus