Odysseus Blog Blog.PHP Cross-Site Scripting Vulnerability

Bugtraq ID: 21128
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 16 2006 12:00AM
Updated: Nov 20 2006 11:45PM
Credit: the_Edit0r is credited with the discovery of this vulnerability.
Vulnerable: Odysseus Blog Odysseus Blog 1.0
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus