InverseFlow Help Desk Multiple Cross-Site Scripting Vulnerabilities

Bugtraq ID: 21250
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 22 2006 12:00AM
Updated: Nov 23 2006 12:30PM
Credit: SwEET-DeViL, ViP HaCkEr and HaCkEr sUn are credited with the discovery of these issues.
Vulnerable: PMOS Helpdesk PMOS Helpdesk 2.4
InverseFlow Help Desk 2.31
Ace Helpdesk Ace Helpdesk 2.3.1
Not Vulnerable:


 

Privacy Statement
Copyright 2010, SecurityFocus