Alt-N MDaemon 3.5.0 Denial of Service Vulnerability

Bugtraq ID: 2134
Class: Failure to Handle Exceptional Conditions
CVE: CVE-2001-0064
Remote: Yes
Local: Yes
Published: Dec 19 2000 12:00AM
Updated: Jul 11 2009 04:46AM
Credit: Discovered and posted to Bugtraq on Dec 19, 2000 by Peter <peter.grundl@defcom.com>
Vulnerable: Alt-N MDaemon 3.5 .0
- Microsoft Windows 2000 Professional
- Microsoft Windows 95
- Microsoft Windows 98
- Microsoft Windows NT 4.0
Not Vulnerable: Alt-N MDaemon 3.5.1
- Microsoft Windows 2000 Professional
- Microsoft Windows 95
- Microsoft Windows 98
- Microsoft Windows NT 4.0


 

Privacy Statement
Copyright 2010, SecurityFocus