@lex Guestbook Index.PHP Multiple Input Validation Vulnerabilities

An attacker can trigger this vulnerability by enticing a victim user to follow a malicious URI.


 

Privacy Statement
Copyright 2010, SecurityFocus