@lex Guestbook Index.PHP Multiple Input Validation Vulnerabilities

Bugtraq ID: 21373
Class: Input Validation Error
CVE:
Remote: Yes
Local: No
Published: Nov 30 2006 12:00AM
Updated: Dec 05 2006 07:29PM
Credit: Mr_KaLiMaN is credited with the discovery of these vulnerabilities.
Vulnerable: @lexPHPTeam @lex Guestbook 4.0.1
Not Vulnerable: @lexPHPTeam @lex Guestbook 4.0.2


 

Privacy Statement
Copyright 2010, SecurityFocus