BEA WebLogic Server Double Dot Buffer Overflow Vulnerability

Solution:
BEA Systems has released WebLogic Server 5.1 SP 7 which is not susceptible to this vulnerability. It is available for download at the following location:

http://commerce.beasys.com/downloads/weblogic_server.jsp



 

Privacy Statement
Copyright 2010, SecurityFocus